mínimo

Menor.
MathMaster requiere javascript y un navegador moderno.